• Next Maxprog online event is scheduled to go live soon!

    You can attend the event here: live.maxprog.com
    You can already ask questions on the very same page.

    You can also add the event to your calendar by clicking on Add to Calendar
    or click on the YouTube button to subscribe to our channel.
  • Customer ideas and suggestions are our fuel!

    To allow you to submit feature requests hassle-free we just created a Feature Request page.
    You can access it here: feedback.maxprog.com/

    That page gives you access to all the feature requests that have been submitted so far, and,
    + You can upvote feature requests
    + You can subscribe to feature requests
    + You can check a feature request status

Open rate doesnt work

Extazy

New Member
This link adds to my mail:
Code:
https://adlab.ee/lm2/lm/lm.php?tk=3DVmxhZAkJCWV4c29mdC5vcmdAZ21=
haWwuY29tCQkxMzcJVGVzdAkxCW9wZW4Jbm8Jbm8=3D&url=3Dhttps%3A%2F%2Fadlab.ee%2F=
lm2%2Flm%2Fpictures%2Fcti.png
This link returns "The page is not available"
And there is no opens in the statistic.

There is no folder PICTURES on my ftp.

How to fix it?
 

Extazy

New Member
ive reupload folder lm, that include pictires folder.
script version 3.1.9

but opens still doesnt work.
 

aotto

New Member
Hello,
I buy your tool and it seems very good,

1.-I installed under all indications, I made the diagnoses and everything ok
2.- Check entities in mysql and all ok
3.- Send proof of messages with format
4.- Automatic statistical click setup

But it is impossible to see the mail openings, I only see click

I urgently need to work with your tool and I do not know what the problem may be,

Thank you
 
Top